Module lme4

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

Module lme4

RudolfMarty
Dear R users
I have problems working with the "lme4"-Module. I am currently using version 3.0.2. of R.
After entering the command "library(lme4)", I get the following error messages:

Error in loadNamespace(j <- i[[1L]], c(lib.loc, .libPaths()), versionCheck = vI[[j]]) :
  Namensraum ‘nlme’ 3.1-111 ist geladen, aber >= 3.1.123 wird benötigt

Can anyone help me working with "lme4"-module in R?

Kind regards
Rudolf