gpd.fit in 'isemv' package

classic Classic list List threaded Threaded
1 message Options
Reply | Threaded
Open this post in threaded view
|

gpd.fit in 'isemv' package

Khan, Shiraj
Hi All,

 

I am using "gpd.fit" function given in "ismev" package. I get the
following error when I run my data.

 

Error in (xdatu - u)/sc : non-conformable arrays

 

Does anyone know the solution to this problem?

 

 

Thanks and Regards,

Shiraj Khan

Computational Sciences and Engineering

Oak Ridge National Laboratory

http://www.eng.usf.edu/~skhan4/

 


        [[alternative HTML version deleted]]

______________________________________________
[hidden email] mailing list
https://stat.ethz.ch/mailman/listinfo/r-help
PLEASE do read the posting guide! http://www.R-project.org/posting-guide.html